00:16:33  * Crystalvoidjoined
00:20:58  * Crystalvoidquit (Remote host closed the connection)
00:28:03  * kwmiebachpart ("Leaving")
00:52:50  * kwmiebachjoined
00:53:17  * jwulfjoined
00:57:48  * kwmiebachquit (Read error: Connection reset by peer)
03:27:15  * bmatusiakjoined
03:27:50  * bmatusiakquit (Client Quit)
03:28:12  * bmatusiakjoined
05:22:20  * bmatusiakquit (Remote host closed the connection)
06:43:47  * jwulfquit (Quit: Leaving)
06:51:10  * doublemarkedquit (Ping timeout: 268 seconds)
06:54:31  * doublemarkedjoined
08:52:56  * bobthebu_quit (Quit: My MacBook Pro has gone to sleep. ZZZzzz…)
09:08:44  * Chip_Zerojoined
09:12:49  * dannygjoined
10:05:26  * ricklonquit (Read error: Connection reset by peer)
10:07:49  * ricklonjoined
12:54:22  * kwmiebachjoined
14:32:32  * dannygpart
16:48:07  * bobthebu_joined
17:19:04  * ggoodmanjoined
17:26:13  <ggoodman>Have c9 workspace gotten slower lately? Otherwise is there perhaps an issue w/ file watches or something else that grunt might do to cause slowdowns?
18:53:15  * jkridnerjoined
18:53:15  * jkridnerquit (Changing host)
18:53:15  * jkridnerjoined
19:49:06  * jkridnerquit (Read error: Connection reset by peer)
19:49:25  * jkridnerjoined
19:54:08  * kwmiebachquit (Ping timeout: 240 seconds)
19:54:27  * kwmiebachjoined
20:03:28  * jkridnerquit (Read error: Connection reset by peer)
20:04:01  * jkridnerjoined
20:29:27  * jkridnerquit (Remote host closed the connection)
20:30:00  * jkridnerjoined
20:30:00  * jkridnerquit (Changing host)
20:30:00  * jkridnerjoined
20:34:12  * jkridnerquit (Ping timeout: 240 seconds)
20:38:54  * ggoodmanquit (Quit: Page closed)
20:39:37  * jkridnerjoined
20:46:46  * jkridnerquit (Remote host closed the connection)
20:47:22  * jkridnerjoined
20:47:27  * jkridnerquit (Changing host)
20:47:27  * jkridnerjoined
20:52:14  * jkridnerquit (Ping timeout: 240 seconds)
21:28:40  * bobthebu_quit (Quit: My MacBook Pro has gone to sleep. ZZZzzz…)
21:49:33  * bobthebu_joined
21:57:37  * bobthebu_quit (Quit: My MacBook Pro has gone to sleep. ZZZzzz…)
22:09:18  * jkridnerjoined
22:09:18  * jkridnerquit (Changing host)
22:09:18  * jkridnerjoined
22:14:08  * bobthebu_joined
22:36:57  * dabbi2000joined
22:38:34  <dabbi2000>a pretty fresh php project with everything working but SESSION variables are killed between pages, session_start() at top of page.... Chrome debugger shows no cookies stored but can store cookies manually with setcookie.... What to do in php.ini to make this work?
22:51:15  * bobthebu_quit (Quit: My MacBook Pro has gone to sleep. ZZZzzz…)
22:55:21  * dabbi2000quit (Quit: Page closed)
23:03:58  * bobthebu_joined
23:12:32  * bobthebu_quit (Quit: My MacBook Pro has gone to sleep. ZZZzzz…)